Forum du Championnat de France de hockey sur glace Division 1
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 un Bug sur le forum ???

Aller en bas 
AuteurMessage
Nicos

avatar

Messages : 489
Date d'inscription : 28/04/2009
Localisation : Brest

MessageSujet: un Bug sur le forum ???   Mer 29 Juil 2009 - 20:02

juste une question suis je le seul a constater un bug sur ce forum
notamment lors de l'écriture de message ou des codes s'affichent à la place des smyleys
ou mon compte qui n'arrête pas se déconnecter

Merci d'avance

PS : encore déconnecté bordel Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://albatrosfans.wix.com/albatros-fans
PhilippeRH
Admin
avatar

Messages : 4078
Date d'inscription : 28/04/2009
Localisation : Ligue Magnus

MessageSujet: Re: un Bug sur le forum ???   Mer 29 Juil 2009 - 20:19

Moi ça va, une déconnexion en général quand je change d'IP en restant sur mon PC portable il me semble.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicos

avatar

Messages : 489
Date d'inscription : 28/04/2009
Localisation : Brest

MessageSujet: Re: un Bug sur le forum ???   Mer 29 Juil 2009 - 20:42

Quel barbe !!! c'est uniquemment sur ce forum que ca déconne avec moi alors qu'avant ca faisait pas y a rien à comprendre (moi et l'informatique ca fait qu'un)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://albatrosfans.wix.com/albatros-fans
Administrateur
Admin


Messages : 498
Date d'inscription : 12/04/2009
Localisation : .

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 6:07

C'est quoi ta version d'internet explorer?
Parceque moi au boulot sous ie6 (Et oui le service ITC veux pas migrer a plus recent) et ca me fais pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hockeydivision1.forumactif.com
JIR
Admin
avatar

Messages : 1868
Date d'inscription : 29/04/2009
Localisation : Au milieu des Vignes Bordelaises

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 6:25

Je vien d'installer IE 8 gratuitement, pour info Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Administrateur
Admin


Messages : 498
Date d'inscription : 12/04/2009
Localisation : .

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 11:02

caca ie , Firefox c'est bien mieu ^^

Sur mon portable du boulto 'cets verouiller tu peu rien installer sans l'aval du service ITC
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hockeydivision1.forumactif.com
JIR
Admin
avatar

Messages : 1868
Date d'inscription : 29/04/2009
Localisation : Au milieu des Vignes Bordelaises

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 16:16

C'est ce que j'entends dire de droite et de gauche, mais bon je me contente de ce que j'ai, ça marche. Twisted Evil
Et je crois que IE 8 est meilleurs que la version précédente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicos

avatar

Messages : 489
Date d'inscription : 28/04/2009
Localisation : Brest

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 16:58

Même quand je poste ca déconnecte
je sais pas quel version d'internet explorer que j'ai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://albatrosfans.wix.com/albatros-fans
JIR
Admin
avatar

Messages : 1868
Date d'inscription : 29/04/2009
Localisation : Au milieu des Vignes Bordelaises

MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 17:01

Là je te laisse voir avec le boss, j'ai nommé AkAmatzuken ! peut être en mp.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: un Bug sur le forum ???   Jeu 30 Juil 2009 - 19:32

Nicos a écrit:
Même quand je poste ca déconnecte
je sais pas quel version d'internet explorer que j'ai

tu as peut être un virus ??????????????? enfin voilà c'est ce que je pense.. Fait une détection appronfondie... peut etre que c'est un virus fantome... Wink

si c'est pas cela au moins j'aurais essayé.. lol!
Revenir en haut Aller en bas
mystike68

avatar

Messages : 116
Date d'inscription : 28/04/2009
Localisation : mulhouse

MessageSujet: Re: un Bug sur le forum ???   Jeu 8 Oct 2009 - 15:55

je vien d'etre a l'instant victime d'un beug me disant que le forum est en maintenance "durant 60 min ce vendredi 09/10/2009 au matin". C'est quoi ce beug?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JIR
Admin
avatar

Messages : 1868
Date d'inscription : 29/04/2009
Localisation : Au milieu des Vignes Bordelaises

MessageSujet: Re: un Bug sur le forum ???   Jeu 8 Oct 2009 - 17:38

Ca m'a déjà fait ça sur d'autres forums que je pratique.
Surement rien de grave.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Administrateur
Admin


Messages : 498
Date d'inscription : 12/04/2009
Localisation : .

MessageSujet: Re: un Bug sur le forum ???   Jeu 8 Oct 2009 - 18:11

Aucune maintenance de prévu de mon coté .A mon avis c'est Forum Actif l'hébergeur qui va faire une maintenance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hockeydivision1.forumactif.com
conny

avatar

Messages : 1314
Date d'inscription : 29/04/2009
Localisation : Mulhouse Ouest

MessageSujet: Re: un Bug sur le forum ???   Jeu 8 Oct 2009 - 20:30

oui, ça se fait dans les meilleures familles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ultrasmulhouse.fr.st
Invité
Invité



MessageSujet: Re: un Bug sur le forum ???   Sam 10 Oct 2009 - 12:53

mystike68 a écrit:
je vien d'etre a l'instant victime d'un beug me disant que le forum est en maintenance "durant 60 min ce vendredi 09/10/2009 au matin". C'est quoi ce beug?

je confirme que certains forumactif était en maintenance ce jour là...
Revenir en haut Aller en bas
mystike68

avatar

Messages : 116
Date d'inscription : 28/04/2009
Localisation : mulhouse

MessageSujet: Re: un Bug sur le forum ???   Sam 10 Oct 2009 - 13:32

Oki je comprend mieux alors ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: un Bug sur le forum ???   

Revenir en haut Aller en bas
 
un Bug sur le forum ???
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» FORUM ELAN CHALON
» Forum du kop of delacourt
» Forum du HTVB
» Nouveau sur forum Burgman mania
» forum kitebuggy

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Hockey sur Glace Division 1 :: Le Forum :: La vie du Forum-
Sauter vers: